在更新老的APP的时候发现向下兼容的问题. 'wantsfullscreenlayout' is deprecated first deprecated in ios 7.0 apple 公司给出解决办法 extendedLayoutIncludesOpaqueBars = YES;

2016年12月24日 0条评论 2409点热度 0人点赞 阅读全文