安装软件时提示说需要Autoconf 2.64或更高的版本 [[email protected] twemproxy]# autoconf   configure.ac:8: error: Autoconf version 2.64 or higher is required   configure.ac:8: the top level   autom4te: /usr/bin/m4 failed with exit status: 63   查询当前版本 [roo…

2018年03月09日 0条评论 703点热度 0人点赞 阅读全文