解决了android2.3.X以上版本使用Exchange账户已经存在问题

/ 1评 / 0

自从买了IS4G以后,一直设置Exchange都出现问题。昨天在Google搜索解决办法的时候,看了2.3.x的版本一个信息:Android2.3.x以上版本,缓存数据都在SD卡上。于是Sandy想通了为什么在系统文件里面找不到MAIL的相关配置,原来在SD卡上。
结果找了好多的文件夹,测试了N次的ROM终于发现MAIL的配置文件夹:.data.直接DLL就可以了!然后你就可以在新的ROM里面设置Exchange了!
另外亿家的IDMAIL在Exchange下设置的时候,账户要全称呼:[email protected],服务器是:mail.e9china.net,IDMAIL支持SSL连接!

发表评论

邮箱地址不会被公开。 必填项已用*标注